Histoire vécue Grossesse - Bébé > IVG-IMG      (65535 témoignages)

Préc.

Suiv.

Je viens enfin de recevoir mon test de huhner et il est négatif.

Témoignage d'internaute trouvé sur enceinte - 14/12/10 | Mis en ligne le 29/07/12
Mail  
| 56 lectures | ratingStar_282550_1ratingStar_282550_2ratingStar_282550_3ratingStar_282550_4
Boulite83 a écrit : Bonsoir les filles. Je viens enfin de recevoir mon test de huhner et il est négatif. Ma glaire ça a l'air d'aller : Abondance : oui. Aspect : partiellement limpide. Filance : oui. Cellules : nombreuses. Cristallisation : normale en feuilles de fougère. Mais : absence de spermatozoïdes ! C'est fou ! Mon mari a fait un spermogramme fin juillet et il était normal, il avait des spermatozoïdes ! Je suis dégoûtée. Je tremblais de partout quand j'ai eu ces résultats dans les mains. Je comprends rien. Là je me suis calmée. Mais comment il peut ne pas y avoir de spermato si ma glaire est plutôt correcte (enfin ça en a l'air) et que le spermogramme de mon mari était bon la dernière fois ? J'ai les boules les filles. Si yavait pas de spermato un jour et demi avant l'ovu, je l'aurai pas cette année mon bébé. Hello boulite, Je reponds à ton message car il m'est arrivé la même chose… bonne glaire mais zero spermatozïde, en plus c'était avant le premier spermogramme de mon cheri.;imagine ! Ma gynéco m'avait rassuré en me disant que cela pouvait arriver lors d'un test… et en effet le spermogramme montrait qu'il y avait des spermatozïdes… avec d'autres anomalie mais il y avait des. Alors garde espoir ce n'est qu'un test. Bisous.
  Lire la suite de la discussion sur enceinte.com


282550
b
Moi aussi !
Vous avez peut-être vécu la même histoire ?

Signaler un abus
Les titre et syntaxe du témoignage ont pu être modifiés pour faciliter la lecture.


Histoires vécues sur le même thème


 

Témoignages vidéos
Mon avortement
Sur le même thème
Mon avortement 3 ans après
IVG: mon histoire
Voir tous les  autres témoignages