Histoire vécue Poids - Régime > Obésité > RA      (65535 témoignages)

Préc.

Suiv.

Windows xp pb avec le périphérique audio

Témoignage d'internaute trouvé sur commentcamarche - 18/08/10 | Mis en ligne le 11/05/12
Mail  
| 134 lectures | ratingStar_253493_1ratingStar_253493_2ratingStar_253493_3ratingStar_253493_4
Bonjours à tous ! Alors pour faire simple, j'ai également un problème audio sur mon pc (le même que beaucoup de personnes en faite…). En faite je vous explique : j'ai installé le SP3 de windows XP il y a quelques jours et changé ma carte graphique (ati 5750) avec des pilotes audio dans le cd inclu, et depuis plus de son. Suite à ça et ne trouvant pas de solutions, je l'ai désinstallé pour revenir au SP2 me disant que ça résoudrais le problème. Malheureusement non du coup j'ai formaté mon pc et tout réinstallé. Ça n'a absolument rien changé, tous les pilotes sont installé, toutes les mises à jours possibles on été faite (non je n'ai ni ! Ou ? Au niveau du gestionnaire de péripherique) j'ai essayé de tout désinstallé/réinstallé de 1000 et une façon, j'ai essayé l'astuce avec regedit, j'ai essayé d'installé la mise a jours KB888111 avant les pilotes audio (en étant sous le SP2) , j'ai de nouveau essayé ces astuces sous le SP3 que j'avais re-installé puis re-désinstallé, j'ai viré toutes les Mises a Jours concernant l'audio HD, vérifié si le son était bien activé dans le bios (il est sur "Auto") et l'option son et péripherique est toujours grisé. Je n'ai de son absolument nul part (non je n'ai pas activé le mode muet, oui les enceintes sont bien branché, oui la carte son fonctionne ça ma juste tout coupé juste apres l'installation du SP3 la première fois.). Pour info, mon pc est un packard bell, Ma carte mere et une : Packard Bell BV Cuba MS-7301 1.0. Le processeur est : Intel Core 2 Duo E6400 2133 MHz. Le system d'exploit : Windows XP Pro (SP2 actuellement du coup…). La carte graphique : Radeon HD 5750 Series. Carte son : ATI High Definition Audio Device. Pour le reste je ne pense pas que se soit utile… Je ne voudrais pas trop tenter le coup du : j'rachette une carte son voir si ça marche mieux de peur que cela ne change absolument rien… Bref, j'ai parcouru la quasi-totalité des forum qui proposent des solutions à ce problème et je n'ai rien trouvé qui fonctionne ! Si quelqu'un connais une astuce ou une solution pour m'aider à retrouver le son sur mon pc, je suis preneur ! En vous remerciant tous d'avance ! Seko. Ps : je n'ai pas mis le bios à jours, mais au point ou ça en ai, je ne pense pas que ça changera grand chose non plus vu qu'avant ça fonctionnais très bien sans… Ah oui, la carte son est integrée, et j'ai essayé de réactivé la carte dans outil d'administration, audio windows, ça na rien donné !
  Lire la suite de la discussion sur commentcamarche.net


253493
b
Moi aussi !
Vous avez peut-être vécu la même histoire ?

Signaler un abus
Les titre et syntaxe du témoignage ont pu être modifiés pour faciliter la lecture.


Histoires vécues sur le même thème

25 kilos a perdre! qui me suis? - j'ai decide de maigrir

image

Bonjour tout le monde ! Je me présente, je m'appelle Hélène, j'ai 24 ans, une petite fille de 13 mois et beaucoup de kilos en trop ! Alors depuis le 1er février je me suis mise à un rééquilibrage alimentaire, avec en prime 1h30 voir 2 h de...Lire la suite

Les regimeuses(groupe en reequilibrage alimentaire)2

image

Et beh MArline fiouuuuu quel con ce mec ! Et puis tu les as accumulé en +… comment tu te sens aujourd'hui ? Il y a des jours comme ça où tout part en cacahuète ! Nadège, je te préfère avec le short, je te trouve plus sexy. Et garde le moral...Lire la suite


 
Voir tous les  autres témoignages