Histoire vécue Vie pratique - quotidienne > Transports      (5556 témoignages)

Préc.

Suiv.

J'ai des soucis avec ma clio dci 65, le voyant est éteint !

Témoignage d'internaute trouvé sur commentcamarche
Mail  
| 2262 lectures | ratingStar_148394_1ratingStar_148394_2ratingStar_148394_3ratingStar_148394_4

Voici mon histoire avec une clio dci 65 de novembre 2001 Ancien véhicule de la Poste, je l'ai achetée à 115000 kms et elle en a aujourd'hui 154000. Un jour, le voyant de préchauffage refuse de s'éteindre, mais la voiture démarre. Je vais dans un centre auto et demande le remplacement des bougies de préchauffage, pensant qu'à 150000 kms, c'est raisonnable. Ils m'acquittent le défaut et le voyant s'éteint à nouveau. 3 jours plus tard, rebelote. Je retourne au centre auto, un peu agacé, pensant qu'ils ont mal fait leur travail. Ils acquittent à nouveau le défaut au diag, et me disent n'avoir rien remarqué. 3 jours plus tard, rebelote. Le centre auto ne sait plus quoi faire et m'envoie chez Renault. La voiture démarre mal mais démarre. Je temporise Quelques jours plus tard, c'est la batterie qui lâche. Et là je me fais peur, car la direction (électrique) commence à se bloquer pendant des micro secondes. Je change la batterie et décide d'aller chez Renault… Ils m'assurent que la défaillance batterie n'a rien à voir avec mon problème. Avec le recul, ils avaient certainement raison. Pour le voyant, ils font le même diagnostic que le diag du centre auto : défaillance injecteur cylindre 3 (DF101) , en plus des DF111 et DF125 (CIRCUIT COMMANDE RELAIS PRINCIPAL ET BOUCLE FROIDE). Ils m'appellent et me proposent d'échanger 2 injecteurs pour voir si le défaut suit l'injecteur à priori incriminé, pour près de 250 ?… Et si c'est bien l'injecteur, un changement par un neuf à près de 700 ? ! En flanant sur des forums, j'identifie d'autres solutions, comme le relais, la pédale d'accélérateur, etc… Je reprends la voiture sans faire de travaux, car ça me semble totalement démesuré. Ils me facturent 125 ? De MO pour des contrôles câblages, circuit de carburant et calculateurs. (eh ! Ils m'ont éteint le voyant quand même ! ). En passant, je parle de la possibilité du relais : on me répond ";il n'y a pas de relais sur le circuit ! "; J'appelle mon garagiste Alfa avec qui j'ai de bonnes relations, et il me conseille d'utiliser un nettoyant injecteurs dans un premier temps. Avec ce que j'ai lu sur les forums, je décide de mettre en oeuvre les solutions dans un ordre croissant de prix. 1ere étape : Nettoyant injecteurs, 17 ?. Pas convaicu, parce que je fais 100kms d'autoroute par jour. Je mets le breuvage dans le ventre de mon suppo jaune La Poste, et décide de faire cracher la titine sur mon 1er parcours autoroutier : Entre 3500 et 5000 tours sur les 50kms. Et jusque là, le voyant reste éteint !
  Lire la suite de la discussion sur commentcamarche.net


148394
b
Moi aussi !
Vous avez peut-être vécu la même histoire ?

Signaler un abus
Les titre et syntaxe du témoignage ont pu être modifiés pour faciliter la lecture.


Histoires vécues sur le même thème

Bientot, je passe ma conduite - permis de conduire

image

Bonjour à toutes et à tous, Je viens de voir qu 'il y avait un sujet spécial permis. J'ai pas mal lu les sujets, car je passe moi aussi bientôt ma conduite pour la 1ère fois. Petite histoire rapide, obtention du code du 1er coup en novembre...Lire la suite

Desillusion (one shot gay) - recits erotiques

image

Bonsoir ! Ayant soudain un excès d'inspiration, j'ai décidé de vous pondre un OS ce soir ! ^^ Il va peut-être pas valoir grand chose, mais je me sentirais sûrement mieux une fois qu'il sera publié, dites moi ce que vous en pensez ! Bonne...Lire la suite


 
Voir tous les  autres témoignages